Top-Foren

Forum Stunde Tag
Gesamt 117 397
Talk 78 281
Börse 24 73
Hot-Stocks 15 43
Rohstoffe 6 16

Wo eigentlich ANFANGEN mit der Entstörung?

Seite 1 von 306
neuester Beitrag: 17.11.17 17:21
eröffnet am: 07.06.09 12:57 von: Teras Anzahl Beiträge: 7628
neuester Beitrag: 17.11.17 17:21 von: gogol Leser gesamt: 325584
davon Heute: 49
bewertet mit 162 Sternen

Seite: Zurück 1 | 2 | 3 | 4 |
304 | 305 | 306 | 306  Weiter  

28291 Postings, 3586 Tage TerasWo eigentlich ANFANGEN mit der Entstörung?

 
  
    #1
162
07.06.09 12:57
In unübersichtlichen Gemenge-Lagen, wie wir sie hier bei uns auf ARIVA in Sachen Entstörung derzeit leider verzeichnen, weiß man oft gar nicht, wo einem der KOPF steht. - Das Kuddelmuddel hat sich SCHLEICHEND entwickelt, und wurde doch immer wieder SCHLAG-artig sichtbar wie in einer Blitzlicht-Aufnahme. - Die System-Ausfälle vom FREITAG (2.11.2007) wie der vom SAMSTAG (14.2.2009) oder auch der vom SAMSTAG (16.5.2009), um nur einige zu nennen, lieferten jeweils so ein Photo, das irgendwo in der Schublade gammelt.

Krise wurde allzu oft nicht als CHANCE begriffen; mit dem Ergebnis, dass heute keiner mehr sagen kann, seit WANN es nur noch eine BANK http://www.ariva.de/quote/...urse.m?branche_id=101&herkunft_id=-1 gibt und seit WANN denn nun nur noch drei http://www.ariva.de/quote/...rse.m?branche_id=5000&herkunft_id=-1 HEDGE-Fonds. - Unzählige "verlorene" Graphiken lassen sich immerhin noch DATIEREN, da ja der entsprechende Link vielerorts noch im System steht, was aber offenbar niemanden veranlasst, das ohne Moderation Ausgeblendete bitteschön wieder sichtbar zu machen.  

Was wir derzeit beobachten müssen, ist eine Unterlassung notwendiger Arbeit und eine Zerstörung bereits geleisteter Arbeit. - Unzählige in mühsamer Kleinarbeit gefertigte und mit ARIVA abgesprochene Plaquetten sind durch actives Zutun noch immer verschrumpelt, manche bis zur Unlesbarkeit. - Und weil offenbar keine ENTSTÖRUNGS-Kladde führt wird, in welcher getätigte Entstörungen protocolliert und nach-beobachtet werden, sind wir seit Monaten des seltsamen Schauspieles ansichtig, dass eine Actie, die niemals in ?uro quotiert worden ist, hier bei uns auf ARIVA 'mal in ?uro geben wird, dann wieder in DEMark, dann wieder in ?uro... - Arbeits-Beschaffungsmaßnahme ad infinitum.

Zerschrumpelte LOGOs, trotz nicht vorhandener CURS-Bewegungen wie wild in der Gegend herumspringende CHARTs, verlorene GRAPHIKen, die eigentlich nicht verloren sein müssten, gekappte VOLUMINA, zerschliffene SPREADs, deren Differenz von 0,10 auf 0,11 in ein und derselben Actie an ein und demselben Tage 'mal ZEHN und dann wieder NULL Procent ausmachen soll - irgendwann REICHT es!

Als ARIVA-Users sind wir ja treu. - Doch wenn wir immer neue Zumutungen ertragen müssen; nur, um ARIVA weiter die Treue halten zu können, dann wird es kritisch. - Wir wollen jetzt nicht mehr weiter zurück. - Und deshalb gehen wir jetzt gemeinsam nach VORNE.

Die Debatte ist eröffnet. - Liebe Grüße vom Teras.  
Seite: Zurück 1 | 2 | 3 | 4 |
304 | 305 | 306 | 306  Weiter  
7602 Postings ausgeblendet.

31473 Postings, 670 Tage skaribuProbleme mit dem Anmelden bei Ariva

 
  
    #7604
4
16.09.17 11:49
Seit heute hab ich Probleme mit dem Anmelden bei Ariva.

Keine Ahnung, wie oft ich heut schon eine Fehlermeldung deswegen bekommen hab.

Tritt insbesondere auf, wenn ich in angemeldetem Zustand etwas posten will.

Unabhängig davon, ob mit oder ohne Anhang.

Deaktivierung Ad-Blocker hilft auch nicht.

Betriebssystem IOS.  

11180 Postings, 2624 Tage The_Hope#7604 Cookie setzen Problem?

 
  
    #7605
3
16.09.17 13:38
Hier Linux ohne Befund

Habt ein schönes Wochenende  

31473 Postings, 670 Tage skaribuDanke Hope....sieht mir ganz so aus, als hättest

 
  
    #7606
4
16.09.17 17:08
Du Recht.

Hab das Problem mal "offiziell gemeldet". Viellecht klappt's ja morgen wieder...mal abwarten. Ich geb Euch bescheid, wenn ich was in dieser Angelegenheit mitkrieg.

Ich wünsch Euch auch noch ein schönes Wochenende.  

28291 Postings, 3586 Tage Teras@ The_Hope und @ skaribu: Linux lässt...

 
  
    #7607
6
16.09.17 18:38
... im Gegensatz zu MS-Windows und zu Apple-IOS nur sehr schwer durch unerwünschte Hintergrund-Aufrufe aus dem Takt bringen oder sonstwie provocieren...

Entsprechend unauffällig reagiert es denn auch auf unseren allerneusten Error, dessen Urheberschaft ich jedoch, wie in obigen Beiträgen #7602 und #7603 ja schon geschrieben, nicht auf Seiten derer Ariva-Colleg(inn)en sehe, sondern eher als die Einbringung irgend eines Dienstleisters ansehe.

LG: Teras.
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

28291 Postings, 3586 Tage TerasEs musste heißen: "Linux lässt SICH"...

 
  
    #7608
6
16.09.17 18:40
Sorry !
Teras.
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

31473 Postings, 670 Tage skaribuAlles scheint wieder normal zu funktionieren

 
  
    #7609
2
17.09.17 04:34
mit dem Anmelden bzw. Rausschmeissen.

Was immer es war, es scheint sich erledigt zu haben

Konnte heute schon in 3 verschiedenen threads posten und mich zweimal (gewollt) an- und abmelden.

Danke für Eure Zeit und entschuldigt bitte die samstägliche Störung.

Ich wünsch Euch noch ein schönes Rest-WE ohne unerwünschte Unterbrechungen welcher Art auch immer.  

28291 Postings, 3586 Tage Teras@ skaribu: Hast Du in der Zwischenzeit...

 
  
    #7610
10
17.09.17 05:40
... ein ausgewiesenes UpDate für Apple-IOS oder für den bei Dir laufenden Browser erhalten oder etwas von einem silent UpDate (also von einem stillen UpDate) erfahren, gelesen oder gehört?

Der den von Dir in Deinem Beitrag #7604 correct beschriebenen Fehler erzeugende Error ist nämlich immer noch da! - Ein mögliches UpDate jedoch könnte erklären, weshalb der auf Ariva weiterhin praesente Error auf Deiner Maschine keinen Fehler mehr hervorbringen kann.

Würde mich nicht wundern, wenn sich Apple-IOS beziehungsweise der Apple-Browser inzwischen gegen den Error immunisiert hätte, denn die reagieren in solchen Fragen oft sehr viel schneller als MicroSoft.

LG: Teras.
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

11180 Postings, 2624 Tage The_HopeTeras hat Frühschicht :-)

 
  
    #7611
2
17.09.17 07:44
Klar Browserproblem.

Wäre immer nett, eine gute Fehlerbeschreibung und Referenz zu benennen.

Betriebssystem   in der Version
Browser in der Version.
PC CPU RAM , falls schon etwas älter
Und Alter des User, wenn älter als Teras :-)

Glückauf Ihr Leut'  

11180 Postings, 2624 Tage The_Hope@Teras kannste mal gucken

 
  
    #7612
1
19.09.17 10:28
Moin Kollegen und Entstörer!

hier http://www.ariva.de/forum/geldwaesche-550393?page=0#jumppos10

wollte ich, dass dort das Bild des Geldscheines erscheint
War auch in der Vorschau so angezeigt.

Was habe ich falsch gemacht, wie gehts richtig?  

28291 Postings, 3586 Tage TerasIn der Tat etwas ZU compliciert, aber...

 
  
    #7613
7
19.09.17 16:18
... es GEHT, jedoch ERST,
nachdem die Pic-Datei zunächst UNTER eine Größe von max. 300 kB geshrinked worden ist...
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

11180 Postings, 2624 Tage The_Hopewar 104 kb

 
  
    #7614
2
19.09.17 16:40

28291 Postings, 3586 Tage TerasIch weiß, aber bei mir wurde die 300-kB-Ablehnung

 
  
    #7615
8
19.09.17 16:46
... angezeigt. - Arbeite gerade an einer Umgehungs-Lösung...

LG: Teras.
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

11180 Postings, 2624 Tage The_Hopeok - kein Stress

 
  
    #7616
2
19.09.17 16:53
Dachte, Fehler meinerseits

Einfügen von jpg unten rechts bei link.

Zeigte in de Vorschau das Bild an, alles klar. Aber war nix.
Der Umweg wäre Bild lokal speichern und die Quelle, hier Wiki, benennen (wichtig)
Da muss man bei Ariva korrekt sein.

Sonnigen Abend noch  

28291 Postings, 3586 Tage TerasJa, das ist das Eins-zu-Eins-Verfahren,

 
  
    #7617
7
19.09.17 17:47
... klärt uns aber nicht die Frage, wieso eine KLEINERE Datei, die zum Einfügen ansteht, von Ariva plötzlich als GRÖßER angezeigt wird, woraus der Vorgang unter Hinweis auf die (noch nicht einmal BERÜHRTE !) 300-kB-Grenze dann plötzlich ABGELEHNT wird...

Hier liegt ganz offenkundig der auf der Plattform hinterlegte Algorismus mit sich selber über Kreuz, beziehungsweise mit dem ihm vorgegebenen ZWECK.
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

31473 Postings, 670 Tage skaribu# 7610: Sorry, dass ich erst jetzt antworte, Teras

 
  
    #7618
5
21.09.17 07:32
Ganz kurz zum Ablauf der Fehlerbehebung:

Es hat am nächsten Tag einfach wieder gefunzt. Mir Bekanntes Update erfolgte in der Zwischenzeit keines.

Antwort von Ariva hinsichtlich meiner offiziellen Anfrage: Entweder Problem mit der Speicherung von Ariva-Coockies durch Ablehnung meinerseits oder falsche Systemzeit des verwendeten Browsers. Kann ich Beides ausschliessen.

Die Bearbeitung meiner Anfrage durch Ariva erfolgte bereits zwei tage nach erfolgter Anfrage. Meinen herzlichen Dank an den Ariva-Support hierfür.

Auch an die hilfreichen Entstörer aller Altersklassen selbstverständlich meinen uneingeschränkten Dank...;-)...:-)

 

28291 Postings, 3586 Tage TerasDanke Dir, skaribu, für diese Antwort !

 
  
    #7619
7
21.09.17 07:49
Wir haben jetzt also, anders als von mir ursprünglich vermutet, nicht nur von zwei, sondern von drei Fehlern zu reden, die alle das selbe Fehler-Bild nach Außen tragen:

Erstens den von Risky seinerzeit gemeldeten Fehler, zweitens den weiter oben geschilderten Fehler, und drittens den von Dir geschilderten Fehler. Der letzte dieser drei Fehler, die alle eine verschiedene Ursache haben, wurde inzwischen offenkundig behoben, so dass wir uns voll auf die früheren Beiden concentrieren können, deren sie erzeugende Errors leider weiters bestehen.

LG: Teras.
-----------
Gold kauft den Wagen, Silber füttert die Pferde und füllt Dir den Tank...

31473 Postings, 670 Tage skaribuHatte heute wieder das Anmelde-Problem

 
  
    #7620
5
23.09.17 12:56
Hab dann einfach mal das bestehende Cockie von Ariva gelöscht. Seit beim nächsten Anmelden dann Ariva ein neues Cockie gesetzt hat, funzt Alles wieder wie gewohnt.

Trotz Betriebssystem-Update auf IOS Version 11.0 gestern Abend.

Die Ursache scheint für mich als IT-Laie somit wohl eher auf Seiten Ariva zu liegen.

Cockies von besuchten Websites hab ich aktuell grundsätzlich nicht deaktiviert.  

11180 Postings, 2624 Tage The_Hope#7605 na denn :-)

 
  
    #7621
2
23.09.17 13:05
Hier werden sie geholfen

Schönes Wochenende  

5438 Postings, 5871 Tage der boardaufpasser"Erweiterte Suche" nicht verfügbar

 
  
    #7622
3
07.11.17 14:11
-----------
Napoleon Bonaparte über die Deutschen
(frag' bei google)
Angehängte Grafik:
erweiterte.jpg (verkleinert auf 48%) vergrößern
erweiterte.jpg

28291 Postings, 3586 Tage Teras@ der boardaufpasser: Ich hatte...

 
  
    #7623
4
07.11.17 14:53
... das selbe Problem heute auch, konnte es aber dadurch umgehen, indem ich an den aus meinen früheren Beiträgen gesuchten Begriff dann ein id: Teras angehängt habe. Durch diesen kleinen Kunst-Griff bin ich denn auch gleich fündig geworden...

Hoffe aber natürlich genau so wie Du, dass die erweiterte Suche demnächst wieder wie gewohnt functioniert.
-----------
LG: Teras.

5438 Postings, 5871 Tage der boardaufpasserTeras, ich habe das mit "id:" versucht und bekomm

 
  
    #7624
4
07.11.17 16:36
es nicht hin. Trotzdem danke. Ist aber nicht schlimm, weil in der erweiterten Suche auch einige andere Funktionen vorhanden sind, die ich so frei aus dem Kopf in die Zeile nicht schreiben kann, weil ich diese Befehle nicht kenne. Alleine das id kann dir vielleicht nur den Standard herausholen - also u.a. nur Dinge bis 12 Monate alt.

-----------
Napoleon Bonaparte über die Deutschen
(frag' bei google)

28291 Postings, 3586 Tage Teras@ boardaufpasser: Die Forumsuche...

 
  
    #7625
6
07.11.17 18:35
... functioniert wieder, jeden Falles wieder in jenem Umfang, den wir hier in dieser Gruppe auch schon vor Jahren als etwas eingeschränkt kritisiert haben...

Der Grund für die damaligen (und weiterhin Bestandes-kräftigen) Kritiken ist bekanntlich gewesen, dass die näher specificierende Suche vermittels " weiterhin völlig quatscherte Resultate hervorbringt, oder aber vollkommen fehlschlägt.

Der eingeschränkte Leistungs-Umfang, an den wir uns seitdem schon gewöhnt haben, ist aber wieder hergestellt:  Einfach nur in irngseinem Thread auf den Button "Forumsuche" clicken, ohne dort etwas einzugeben, und schon landestu auf dem folgenden Raster, in welchem auch einige derer "erweiterten" Such-Optionen auswählbar sind:

(Angehängte Graphik: 2017-11-07-Die-Forumsuche-functioniert-wieder.gif).
-----------
LG: Teras.
Angehängte Grafik:
2017-11-07-die-forumsuche-functioniert-wieder.gif (verkleinert auf 57%) vergrößern
2017-11-07-die-forumsuche-functioniert-wieder.gif

5438 Postings, 5871 Tage der boardaufpasserdas klappt aber NUR mit klick auf das Feld

 
  
    #7626
3
07.11.17 20:44
"Forumsuche"


So wie ich das oben mit Bild ilustriert habe, das geht weiterhin nicht - und ich nutzte ausschließlich das. Keine Ahnung, ob sich das ein IT-ler da in der Zentrale anguckt und es wieder in Gang bringt, es wäre wünschenswert. Danke Teras :)


-----------
Napoleon Bonaparte über die Deutschen
(frag' bei google)

28291 Postings, 3586 Tage TerasJa, NUR mit dem Click auf das FELD :-((

 
  
    #7627
5
07.11.17 21:57
Doch wenn sich IT-ler irgendetwas "angucken" sollen,
dann wird's Erfahrungs-gemäß fast immer sehr schwierig,
denn die haben's ja doch meistens überhaupt erst verbrockt...
-----------
LG: Teras.

10476 Postings, 4146 Tage gogolich glaube hier wurde mehr geändert ?

 
  
    #7628
1
17.11.17 17:21
beim Seitenaufruf erscheint der Talk Button blau unterlegt, also aktiv
in den Beiträgen sind aber die Börse Themen ! erst beim anklicken eines der 3 Button ordnet sich die Seite richtig

es scheint so als ob hier von IT der logische Zusammenhang der Seite gekappt wurde, also Erstaufruf nicht mehr mit Forumbeiträge übereinstimmt.  
-----------
auf unserem Planeten gibt es nur Propheten

Seite: Zurück 1 | 2 | 3 | 4 |
304 | 305 | 306 | 306  Weiter  
   Antwort einfügen - nach oben